Chapter 5
Acquiring Data

5.1 Starting an Acquisition

There are two ways of starting an acquisition:

» A single sample acquisition from the Tune window (Section 3.1.1).

+ A multiple sample acquisition from the MassLynx window (Section 5.1.2).

5.1.1 Starting an Acquisition from the Tune Window

The easiest way to acquire data is directly from the Tune window:

«  Acquisitions can be started and stopped.

*  Most of the scanning parameters can be controlled.
However, when using this methoed:

+ Inlet programs cannot be used.

+ SIR and MRM data cannot be acquired.

» Analog data cannot be acquired.

»  Multiple sample sequences cannot be acquired.

To start a single sample acquisition:

1. Inthe Tune window, click Acquire, or select Window > Acquire to open the
Acquisition Setup dialog box (Figure 5-1).

2. Enter the parameters required to accommodate the required mass range and scan
times (see Table 53-1 for details).

3. Click Start.
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Figure 5-1 Acquisition Setup Dialog Box

Table 5-1 Acquisition Setup Dialog Box Parameters

Parameter

Description

File
Data File Name

Text

The Data File Name can include up to 128 characters. If the file
already exists on disk, you are prompted to rename the file or
overwrite the existing one, The file ts written to the data

directory of the current project.

The sample description, which can include up to 74 characters.
The description can be displaved on any output of the acquired
data. To display text on multiple lines, press Ctrl+Retumn at the

end of a line.

{
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Tabie 5-1 Acquisition Setup Dialog Box Parameters (Continued)

Parameter

Description

Data

Function

Data Format

Masses (m/z)
Set Mass

Start Mass
End Mass

Time

Run Duration
(mins)

Scan Time (s)

Inter Scan
Time (g)

The acquisition function used to collect the data can be any of:
*  MS Scan

« MS2 Scan

«  Daughter Scan

» Parent Scan

» Neutral Loss Scan

+ Neutral Gain Scan

See Section 5.7 for more information.

The data format stored on disk can be any of:
= Centroid

+ Continunm

« MCA

See “Types of Data Acquisition” on page 80 for more
nformation.

Set Mass specifies the mass (Daughter Mass, Parent Mass, etc.)
used for the particular function type. This control is disabled if
the selected function does not require a set mass.

The mass {m/z) at which the scan starts,

The mass (m/z) at which the scan stops.
Note: Start Mass must be lower than End Mass.

The length of the acquisition, in minutes.

The duration of each scan, in seconds.

The time, in seconds, between a scan finishing and the next one
starting, During this period no data are stored.
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5.1.2 Starting Multiple-Sample Acquisition from the MassLynx Window

60

Table 5-1 Acquisition Setup Dialog Box Parameters (Continued)

Parameter Description

Origin Opens the Sample Origin dialog box. This allows you to specify
additional information about the sample in the following fields:

»  Submitter
« Job

o Task

« Conditions

To change the project into which data are saved;

1. Cancel the acquisition.

2. Inthe MassLynx window, select File > Open Project to open an existing project, or
File > Project Wizard to create a new project.

The MassLynx window contains a Sample List for defining multiple samples which may
be used together to perform a quantitative analysis. The list of samples is created using a
spreadshect style editor, which you can tailor to suit individual requirements. See the
MassILynx User s Guide for more detailed information about multiple-sample Sample List
analysis.

Procedure

1. Create a Sample List in the Massbynx window.

2. Select Run > Start, or click Z o open the Start Sample List Run dialog box
(Figure 5-2).

Enter the appropriate parameters (see Table 5-2 for details).
4. Click OK, |
Repeat steps | to 4 as required.

Sample Lists are added to a queue and run sequentially unless Priority or Night
Time Process has been selected.

Note: %2 in the Sample List denotes the sample currently being acquired.

{
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Figure 5-2 Start Sample List Run Dialog Box
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Table 5-2 Start Sample List Run Dialog Box Parameters

Parameter Description

Project The name of the current project. To send acquired datato a
different project, exit this dialog box, open the other project, and é 'I
restart the acquisition. S

Acquire Sample Data  Acquires data from all the samples in the list. e

Auto Process Processes acquired data as specified in the Sample List Process .

Samples column. This may be existing data, or data newly acquired when

the Acquire Sample Data option has been selected (see the
MassLynx User’s Guide for further details).

Auto Quantify Quantifies the acquired data using the method specified in the

Samples Quantify Samples dialog box (see Section 5.1.3). The current
method will be used if a method is not specified in the Quantity
Samples dialog box. If this option is selected, the Quantify
Samples dialog box will open when the Start Sample List Run
dialog OK button is clicked (sce the MassLynx User s Guide for

M

further details). { -

Note: The above three actions can run together or independently, i.e., the User can B
acquire, process, and quantify data simultaneously, or acquire data in one run and
process or quantify it later. { |
Run

From Sample The sample number of the first sample to be acquired. { fk

To Sampie The sample number of the last sample to be acquired.

Priority Marks a job as a priority process; it will be placed at the top of (

, the queue, to run after a currently running job. ’
Night Time Marks this entry as a night-time process. This option is useful for .
Process time-consuming acquisitions that would interrupt work on (

smaller acquisitions during the day.
Process (
Pre-Run Runs the external executable process specified in the adjacent
text box, which performs pre-processing on the samples. (
Post-Run Runs the external executable process specified in the adjacent

text box, which performs post-processing on the samples.
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5.1.3 Automatic Quantification of the Sample List

The Quantify Samples dialog box (Figure 5-3) allows automatic processig of data files
following acquisition. See the MassLynx User s Guide for more detailed information about
using automated Sample List analysis.
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Figure 5-3 Quantify Samples Dialog Box

Procedure

1. Click Process Samples on the MassLynx Quantify shortcut bar, to open the Quantify
Samples dialog box.

2. Enter the appropriate parameters {see Table 5-3 for details).
3. Click OK.
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Table 5-3 Quantify Samples Dialog Box Parameters

Parameter

Integrate Samples

Description
Integrates all the sample data files named in the Sample List.

Uses integration results to create and quantify calibration curves.

Calibrate Standards

Quantify Samples

Print Quantify
Reports

Export Results to
LIMS

Project
Quantify

From Sample:
To Sample:
Method

Curve

Acquiring Data

Note: Do not select this option if an existing calibration is to be
used; instead, use the Curve Browse button to select the
required calibration file.

Uses integration results and quantify calibration curves to
calculate compound concentrations.

Prints the results of integration and quantitation.

Produces a text file containing the quantitation results for use
with a Laboratory Information Management System (LIMS).
This option enables the LIMS Export pane File Browse button.
Click Browse and select a file, or enter the name of anew one,
then click Save.

Displays the name of the current project.

The sample number of the first sample to be acquired.
The sample number of the last sample to be acquired.

Displays the name of the current method file. To change the file,
click the appropriate Browse button, and select a new file.

Displays the name of the current curve file. To change the file,
click the appropriate Browse button and select a new file.



5.2 Monitoring an Acquisition IR :

5.2.1 Viewing the Status of an Acquisition

Acquisition status is shown in the MassLynx window. The run time is shown on the MS
Status shortcut bar. The scan status, sample number, and scan number are shown on the
status bar at the bottom of the window.

To view a scan-by-scan statistical report of the progress of an acquisition, select Options >
Acquisition Status in the Tune window. This opens the Scan Report window, which
displays details of the scan currently being acquired.

9.2.2 Viewing a Chromatogram in Real-Time

1. In the MassLynx window Sample List menu bar, click Chromatogram to open the
Chromatogram window.

2. Click % or select Display > Real-Time Update. The chromatogram display is
updated as the acquisition proceeds.

5.2.3 Viewing a Spectrum in Real-Time

1. Inthe MassLynx window Sample List menu bar, click Spectrum to open the
Spectrum window,

2. Select Display > Real-Time Update to open the Spectrum Real-Time Update dialog
box (Figure 5-4),
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Figure 5-4 Spectrum Real-Time Update Dialog Box
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3. Seclect Enable Real-Time update. @5
4. Select the required Update option (see the details below). -
5. Click OK.

Note: Real-time updating can also be turned on and off by clicking

When real-time update is enabled, the display is continually updated with spectra from the £
. . . \ . . . S
current acquisition. The actual information displayed is determined by clicking the
approprate update option: ¢
=

»  Latest scan displays the last acquired scan (the default option).

»  Average all scans updates the display with spectra formed by averaging all the
spectra acquired so far,

*  Average latest scans updates the display with spectra formed by averaging the last »
scans acquired, where » is specified in the associated text box.

5.3 Selecting Instrument Data Thresholds

Instrument data thresholding aliows you to specify which data to acquire and store, and
which to discard. Limiting the amount of data stored on disk can be useful when acquiring
continuum data and performing long LC runs,

Instrument data threshold settings are specified in the Instrument Threshold Settings
dialog box (Figure 5-3).

Changing Data Thresholding

1. In the Tune window, select Options > Set Instrument Threshold to open the
Instrument Threshold Settings dialog box. ‘

2. Make the required changes to the information. (The parameters are fully described Q'F '
in Sections 5.3.1 10 5.3.6.) S
3. Chick OK. €

-

The new parameters are downloaded at the start of the next acquisition scan. 1
— |

|

|

\
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Figure 5-5 Instrument Threshold Settings Dialog Box

5.3.1 Profile Data

The Profile Data parameters control the amount of data collected during a continuum data
acguisition.

Baseline Level changes the baseline position with respect to zero and is typically set to |
zero. A positive value increases the amount of noise seen. A negative value reduces the |
noise seen and acts as a form of thresholding applied to 1/16 Dalton-type samples,

The Baseline Level adjustment takes place after ion counting and, therefore, has a less
significant effect than lon Counting Threshold (see Section 3.3.4).

Points per Dalton can have one of three values: 4, 8, or 16:
+ Acquiring data at 16 points per Dalton gives the greatest possible resolution.

s Selecting 8 points per Dalton instead of 16 produces data files approximately haif as
big.

»  Acquiring data at 4 points per Dalton gives data with a smoothed appearance.
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5.3.2 Centroid Data

Minimum centroid height sets a height below which detected peaks are ignored. This
reduces the size of acquired data files and is useful when concenirating on larger peaks of
interest. A suitable value can be deduced by evaluating spectral noise levels, and should be

evaluated for each system.

The Minimum points per peak vatue specifies the minimum number of points that a
continuum peak must comprise to initiate centroid processing. A typical value 1s 10.

5.3.3 SIR Data

The SIR Baseline Level value specifies the position of the SIR baseline above zero; it is
typically set to zero. Increasing the value causes the baseline to appear higher in the
spectrum.

5.3.4 lon Counting Threshold

Ton Counting Threshold sets the imtensity level below which a data point is ignored. This
threshold is applied to all acquisitions, regardless of scanning mode. It is also the most
significant data thresholding parameter, as it is the first to be applied to raw data.

When an acquisition is started, the instrument performs a prescan with the 1on beam
switched off. This allows measuring of the acquisition system electronic noise level and its
standard deviation. Jon Counting Threshold affects only the system electronic noise level.

The specified lon Counting Threshold level is multiplied by 1/10 of the standard deviation
of the noise to determine the suitable intensity Ievel. Hence a value of 10 equates to one
standard deviation of the electronic noise level.

+  Values can be set between 0 and 1000; the higher the number, the more data is
discarded.

«  Ifavalue of 0 is entered, the intensity level is set so that it sits in the middle of the
noise. This means that roughly half the noise data is acquired.

+ A value of 10 places the threshold just above the noise, so almost all the noise data
is acquired.

. Ifavalue of 200 is specified, the threshold sits well above the noise level, so little
noise data is acquired.

« A value of 30 is suitable for most data.

{
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Note: lon Counting Threshold shouid be set to 0 when acquiring data to be analyzed"'_f:_-._
using MaxEnt™, as the MaxEnt algorithm needs to measure noise accurately withina ..
data file (see the MassLynx User’s Guide for full details).

Set Ton Counting Threshold so that background noise is removed without significantly
reducing the intensity of the smallest peaks of interest.

5.3.5 Profile Data — Spike Removal

Spikes can be distinguished from real data because the peaks are very narrow and, when
compared to their immediate neighbors, very intense. A data point determined to be a
spike is removed by setting the value of the data point to the average of its immediate
neighbors.

Spike removal involves additional processing during data acquisition and so reduces the
maximum achievable acquisition rates by approximately 30%.

Performing Spike Removal During an Acquisition
1. Inthe Instrument Threshold Settings dialog box Profile Data - Spike Removal pane,
select Use Spike Removal.

2. Examine the peak intensities displayed in the Tune window to deduce a suitable
value for the intensity threshold below which spikes are ignored. Set Minimum
Spike Intensity to this value.

A very low intensity signal may include single ion events that can be combined to
produce significant peaks. For this type of data, set Minimum Spike Intensity to a
suitable value such that these single ion events are not discarded as spikes.

3. Set a suitable value for Spike Percentage Ratio.

This ratio determines whether a data point is a spike by comparing the data point to
its immediate neighbors. For example, with Spike Percentage Ratio set to 33%, a
data point is regarded as a spike if its intensity is three times (or more) greater than
both its immediate neighbors, A setting of 20% requires an intensity ratio of 5:1 to
identify a spike.

4. Click OK to accept any changes.

5.3.6 Analog Data

Select the number of samples to acquire, per second, from the Analog samples/sec
drop-down list.
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5.4 Checking the Status of the Communications Link

To check the status of the communications link between the MassLynx PC and embedded
PC, select Options > Communications Status, in the Tune window, to open the System
Manager window. This displays details of the embedded system’s status.

5.5 Stopping an Acquisition

You can stop an acquisition from either the Tune window or the MassLynx window. Data
already acquired are saved.

o Inthe Tune window, click

Note: Stopping an acquisition from the Tune window will stop only the current
acquisition in the Sample List; data acquisition for the next entry in the Sample List
will then start. ‘

1

+ Inthe MassLynx window, select Run > Stop, or click .=,

Note: Stopping an acquisition from the MassLynx window will pause the Sample
List.

5.6 Pausing an Acquisition

You can pause an acquisition from either the Tune window or the MassLynx window:

+  In the Tune window, click ,iéj
+ In the MassLynx window, select Run > Pause or click EE;

Click the appropriate pause button again to restart the acquisition.
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5.7 Setting-Up Scanning Functions

5.7.1 Creating a Function List

A function list contains the function(s) used by the mass spectrometer to scan the
instrument during an acquisition; it is created using the MS Method Editor (Figure 5-6). A
Function List can be a mixture of different scanning techniques that run either sequentially
or concurrently during an acquisition.

Click the MS Method icon in the MassLynx window to open the MS Method Editor.

ars  Functions

1
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Figure 5-6 MS Method Editor

Mixed function acquisitions are typically used to acquire different SIR groups over
diffcrent retention windows.

Once created, a Function List can be saved, and then reopened when an acquisition js
started.

Figure 3-6 shows a simple Function List containing only one function: a full scan in
centroid mode, between 500 and 1500 Da using ES+ ionization. Immediately above the
function bar display is a time scale, which shows the elapsed time at which the function
becomes active and for how long it runs. In this case. the function starts after 5 minutes
and then runs for 35 minutes, terminating after a total elapsed time of 40 minutes.

A more complicated Function List, with four SIR functions, each running sequentially for
5 minutes, is shown in Figure 3-7.

|
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Figure 5-7 MS Method Editor with Four SIR Functions

The currently selected function is highlighted and enclosed in a rectangular frame. If the
Function List contains several functions, a function can be selected by clicking on it or by
using the keyboard arrow keys.

MS Method Editor Toolbar
The MS Method Editor toolbar functions are shown in Table 5-4.

Table 5-4 MS Method Editor Toolbar Buttons

Toolbar Button  Function

0 Create anew Function List,
=l Open an existing Function List.

Save the current Function List to disk,

=3 Print the current window in portrait format.
S Note: To print the current window in landscape format, select File >
Print,
& Edit the selected function,
X Delete the selected function.
{
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Table 5-4 MS Method Editor Toolbar Buttons (Continued)

Tooibar Button

Function

N

A 4

B s sean |

B Faerts |
_@N@u&al Loss

B Newtral Oain |

& suver

Move the selected function up the list of functions.
Move the selected function down the list of functions.

Create a new Full Scan function (see Scction 5.7.2).
Create a new SIR function (see Section 5.7.3).
Create a new MRM function (see Section 5.7.5).

Create anew Daughter function (see “Sctting-Up a Daughter Scan™
on page 85).

Create anew Parent function (see “Setting-Up a Parent Scan” on
page 87},

Create a new Neutral Loss fanction (see “Setting-Up a Neutral
Loss Scan™ on page 87).

Create a new Neutral Gain function (see “Setting-Up a Neutral
Gain Scan™ on page 87).

Create a new Survey function (see Section 5.7.6).

Adding a New Function to the List

1. Click one of the toolbar buttons, or choose the required function from the Functions
menu to open the appropriate Function Editor, showing default values.

2. Make required changes to the parameters.
3. Click OK. The new function is added to the Function List.

Note: The Function Editors are described in Sections 5.7.2 t0 5.7.5.

Modifying an Existing Function in the List

1. Select the function.

2. Click @: or double-click on the function to open the appropriate Function Editor,
showing default values.

)

Make the required changes to the parameters,

4. Click OK. The Function List display is updated to show changes.

f
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Note: The Function Editors are described in Sections 5.7.2to 5.7.5.

Copying an Existing Function in the List

1. Select the function.

2. Select Edit > Copy.
3. Select Edit > Paste. A copy of the function appears in the Function List.
4,

Modify the parameters (see above).

Removing a Function from the L.ist

1. Select the function.

2. Click 2(, select Edit > Delete, or press the Del key.

Changing the Order of Functions in the List

Functions are displayed in ascending start and end time order; this order cannot be
changed. For functions with identical start and end times, you can change the order in

which they are performed:

1. Select the required function.

5 H

2. Repeatedly click A o+ ¥ until the function is in the required position.

Setting the Maximum Retention Time
I. Enter the required value in the Total Run Time: text box.
2. Click ¥ The ratio of the defined functions is maintained. For example, if two
functions are defined, one from 0 to 5 minutes, and the other 5 to 10 minutes, then a

Total Run Time of 10 minutes is displayed. If this value is changed to 20, the first
function now runs from 0 to 10 minutes, and the second from 10 to 20 minutes.

Setting Solvent Delays

No data is stored during a solvent delay period, which means that solvent peaks that would
normally be seen eluting on the Total Ion Current (TIC) chromatogram are not seen.

Select Options > Solvent Delay on the MS Method Editor to open the Solvent Delay

dialog box (Figure 5-8). Up to four solvent delay periods can be entered in the dialog box.
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Figure 5-8 Solvent Delay Dialog Box

For APCI functions, the APCI probe temperature is set to the value specified on the Tune
window APCI+ Source page, APcl Probe Temp field for each solvent delay period.

Select Enable Divert Valve to use the divert/injector valve in the divert mode. This diverts
the flow of solvent during a solvent delay period either to, or away from, the source for the
time period.

Acquiring Analog Data

Up to eight channels of analog data can be acquired. These are stored with the data
acquired from the mass spectrometer,

Analog channels are typically used to collect data from external units such as UV
detectors, which must be connected to the Analogue Channels connectors (see
Section 1.6).

Note: Although eight channef inputs are available, the MassLynx software can only control
four of them (see below).
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A reading is made from the extemal channpel at the end of each scan and stored with the
data for that scan. The resolution of the chromatography for an analog channel therefore
depends on the scan speed used to acquire the mass spectrometry data.

To store data for an analeg channel:

On the MS Method Editor, select Options > Analog Data to open the Analog Data
dialog box (Figure 5-9).
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Figure 5-@ Analog Data Dialog Box
2. Select the box(es) for the required analog channel(s).
3. Enter a textual descripiton for cach selected channel.
This description 1s used on the analog Chromatogram dialog box as the channel
descrption (see the MassLyrx User s Guide).
4. Enter an Offsct (mins) to align the external unit with the mass spectrometer.
3. Click OK.

Saving a Function List

1.

5]

On the MS Method Editor, select File > Save As to open a standard Save As dialog
box.

Enter a new file name, or select an existing file from the displayed list.
Click Save.
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Opening a Function List

1. On the MS Method Editor, select File > Open to open a standard Open dialog box,

2. Enter the required file name, or select an existing file from the displayed list,
3. Click Open.

5.7.2 Setting-Up a Full Scan Function

The full scan Function Editor (Figure 5-10) is used to set-up centroid, continuum, and
MCA functions.
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Figure 5-10 Full Scan Function Editor

1. On the MS Method Editor, click . & s sean an | , or select Functions > MS Scan to !?i
open the full scan Function Editor.

2. Enter the required parameters (see Table 5-3 for details).
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Table 5-5 Full Scan Function Editor Parameters

Parameter Description
Mass (m/z)
Start The mass (m/z) at which the scan starts.
End The mass (m/z) at which the scan stops.
Note: The Start mass must be less than the End mass.
Time (Mins)
Start The retention time (in mimites) at which the scan staris,
End The retention time (in minutes) at which the scan stops.
Cone Voltage
Use Tune Page When selected, the cone voltage set in the Tune window at the
start of the acquisition is used.
Note: The cone voltage value cannot be altered during
acquisition by typing new values into the Tune window, since the
new values are not downloaded during acquisition.
Cone Voltage (V) The cone voltage.
Use Cone Voltage When selected, applies a ramp to linearly increase the cone
Ramp voltage (see “Applying a Linear Ramp to the Cone Voltage™ on
page 79).
CV Ramp Opens the Cone Ramp dialog box (see “Applying a Linear Ramp
to the Cone Voltage™ on page 79).
Note: CV Ramp is available only when Use Cone Voltage Rarmp
is selecfed.
Method

{onization Mode
Data

Scan Duration (secs)
Scan Time

Inter-Scan Delay

Specifies the ionization mode and polarity applied during data
acquisition.

Specifies the type of data collected and stored on disk (see
“Types of Data Acquisition” on page 80).

The duration of each scan in seconds.

The time between a scan’s end and the next one’s start, in
seconds. No data are stored during this period.

I}
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Table 5-5 Full Scan Function Editor Parameters (Continued)

Parameter Description
APcl Probe Note: The parameters in this pane are enabled when lonization
Mode is sef to API.
Use Tune Page When selected, the APl probe temperature set in the Tune
Settings window at the start of the acquisition is used.

Note: The APcl probe temperature value cannof be aitered b ¥
typing new values info the Tune window during the acquisition,
since the new values are not downloaded during the acquisition.

Probe Temp The probe temperature, in degrees centigrade.

Applying a Linear Ramp to the Cone Voltage

1. On the Full Scan Function Editor, select Use Cone Voltage Ramp.
2. Click CV Ramp to open the Cone Ramp dialog box (Figure 5-11).

Ramp radient-
| Stattass

| EndMass i

Figure 5-11 Cone Ramp Dialog Box

3. Enter the required parameters (see Table 5-6 for details).

Table 5-6 Cone Ramp Dialog Box Parameters

Parameter Description
Ramp Gradient
Start Mass The mass (mm/z) at which the lower cone voltage is specified.
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Table 5-6 Cone Ramp Dialog Box Parameters (Continued)

Parameter Description

End Mass The mass (m/z) at which the upper cone voltage is specified.
Cone Start Volts  The lower cone voltage.
Cone Fnd Volts  The upper cone voltage.

Note: The two values of cone voifage specify a cone voltage gradient that is then
extrapolated to cover the full mass range.

Types of Data Acquisition

In the Full Scan Function Editor (see Figure 5-10), the Data parameter specifies the type
of data to be collected and stored on disk:

Ceniroid — Stores data as centroid, intensity, and mass-assigned peaks. Data are
stored for every scan.

Continuum — The signal received by the interface electronics is stored regularly to
give an analog intensity picture of the data being acquired. Data are not processed
into centroid peaks, but are stored for every scan.

As data are always acquired and stored, even when no peaks are acquired, data files
tend to be significantly larger than those for centroid data. It is possible, however, to
set a threshold below which the data are not stored. Depending on the nature of the
data acquired, this can greatly reduce these effects. The threshold can be set so that
data considered to be “noise” can be discarded, thus improving data acquisition
speed and reducing data file sizes. For more information about setting data
thresholds, see Section 3.3,

MCA (Multi Channel Analysis) — MCA data can be thought of as “summed
continuum?, with only one intensity-accumulated scan stored for a given
experiment. As each scan is acquired, its intensity data is added to the accumulated,
sammed data of previous scans.

An advantage of MCA is that random noise does not accumulate as rapidly as real
data and therefore effcctively averages out over a number of scans. This emphasizes
the real data and improves the signal-to-noise ratio.

Another advantage of MCA is that scanning speeds can be increased and
significantly less storage space is required, because data is stored only at the end of
an experiment.

The disadvantage of MCA is that, because there is only one scan, it cannot be used
for time-resolved data.

{
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5.7.3 Setting-Up an SIR Function

The SIR (Selected Ton Recording) technique is typically used when only a few specific
masses are to be monitored. Since most of the data acquisition time is spent on these
masses, the technique is far more sensitive than full scanning.

The SIR Function Editor (Figure 5-12) is used to specify the masses to be monitored,
along with their dwell times, spans, and inter-channel delay times.

- Chahnels i

o [m 2] i, I‘.SS?S] Vo S] oo Bk Inter-Charined Delay - (802 HE

j e i . 3 L InterScanDelay {31 L
. B_e;aeats ' gT .
Spag_ P g‘{“"‘m

' ?" Use Tune Cone Setfings

* #-Ratention wiindow Mins]

1 ciearan |

Figure 5-12 SIR Function Editor

Procedure

1. Onthe MS Method Editor, click B 3R "1 or select Functions > MS SIR to
open the SIR Function Editor.

2. Enter the required parameters {(see Table 5-7 for details).
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Table 5-7 SIR Function Editor Parameters

Parameter Description
Channels
Mass (in/z) The mass (m/z) to be scanned.
Dwell (Secs) The length of time, in seconds, for which the highlighted mass is

Cone (Volts)
Add

Change

Delete
Clear All

Method
Tonization Mode
Tnter-Channel

Delay
Inter-Scan Delay
Repeats

Span

Use Tune Cone
Settings

monitored.
The cone voltage.

Adds the current values in the Mass, Dwell, and Cone boxes to
the Function List (see “Adding a Function to the SIR Function
List” on page 83).

Replaces the values in the selected function by the values
currently in the Mass, Dwell, and Cone boxes (sce “Modifying a
Function in the SIR Function List” on page 83).

Deletes the selected function from the list (see “Deleting a
Function from the SIR Function List” on page 83).

Deletes all the functions from the list (see “Deleting All
Functions from the SIR Function List” on page 33).

The ionization mode and polarity used during data acquisition.

The time, in seconds, between finishing monitoring the current
mass and starting monitoring the next mass in the Function List.

The time, in seconds, between finishing one scan and starting the
next scan,

The number of repeats of the function. Repeats is only relevant
for experiments having more than one function.

Specifics a small mass window applied centrally about the
current mass. During acquisition, this range is scanned over the
specified Dwell time. A span of zero can be set to scan the
specified mass without a mass window.

When sclected, the cone voltage set in the Tune window at the
start of the acquisition is used.

Note: The cone voltage value cannot be aftered during
acquisition by typing new values into the Tune window, since the
new values are not downloaded during acquisition.

g!
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Table 3-7 SIR Function Editor Parameters (Continued)

Parameter Description
Retention Window
(Mins)
Start The start of the retention time, in minutes, during which the
current function is active.
End The end of the retention time, in minutes, during which the
current finction is active.
APcl Probe Note: The parameters in this frame are enabled when lonization
Mode is set fo APL.
Use Tune Page When selected, the APcl probe temperature set in the Tune
Settings window at the start of the acquisition is used.
Note: The APcl probe temperature value cannot be altered by
typing new values into the Tune window during the acquisition,
since the new values are not downloaded during the acquisition.
Probe Temp The probe temperature, in degrees centigrade. '

Adding a Function to the SIR Function List
Up to 32 functions can be entered in the Function List.
1. Enter the required values into the Mass, Dwell, and Cone boxes.
2. Click Add.
Modifying a Function in the SIR Function List

i. Click on the function to select it.

The values for the selected function are displayed in the Mass, Dwell, and Cone
boxes.

2. Change the values in the Mass, Dwell, or Cone boxes as required.

Click Change to update the values in the Function List.

Deleting a Function from the SIR Function List

1. Click on the function to select it.
2. Click Delete.

Deleting All Functions from the SIR Function List

To delete all the functions from the Function List, click Clear All,
i
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5.7.4 Setting-Up MS/MS Scanning Functions

84

1.

On the MS Method Editor (see Figure 5-6), click the appropriate toolbar function
button to open the appropriate Function Editor. The MS/MS scanning Function
Editors are shown in Figure 5-13.

Note: No toolbar button exists for the MS2 scan function. Sefect Functions > MS2
Scan to open the MS2 Function Editor.

Enter the required parameters (see the following sections).

Note: Many of the fields in the MS/MS editors are similar to those in the Fulf Scan
Function Editor. Only fields that differ significantly are described.
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Figure 5-13 MS/MS Scanning Function Editors
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Setting-Up a Daughter Scan

This is the most commonly used MS/MS mode; it is used to look at fragmentations of a
particular ion. MS1 is set to the parent {precursor) mass and is not scanned.

The resolution of MS1 can be lowered until the peak width at the base is two masses wide,
without the daughter spectrum containing any ions from the adjacent parent masses.

You may specify a daughter mass greater than the parent (precursor) mass. In this case,
ions which have gained mass in the collision cell, or are of higher mass-to~charge ratio (for
example, when a multiply-charged ion fragments and loses a charge) are detected.

Table 5-8 describes the Daughter Scan Function Editor parameters.

Table 5-8 Daughter Scan Function Editor Parameters

Parameter Description
Mass (m/z)
Daughters of The parent mass (m/z).
Start The mass (m/z)} at which the MS2 scan starts.
End The mass (m/z) at which the MS2 scan ends.
Collision Energy

Use Tune Page

Collision Energy
V)

Use Collision
Energy Ramp

CE Ramp

When selected, the collision energy set in the Tune window at the
start of the acquisition is used.
Note: The collision energy value cannot be affered during

acquisition by typing new values into the Tune window, since the
new values are not downloaded during acquisition.

The collision energy, in electron volts, to be used for the collision
cell during the scan,

When selected, applies a linear ramp to the collision energy (see
“Applying a Linear Ramp to the Collision Energy™ on page 86).
Opens the Collision Ramp dialog box (see “Applying a Linear
Ramp to the Collision Energy” on page 86).

Note: CE Ramp is avaifable only when Use Collision Energy
Ramp is sefected.
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Applying a Linear Ramp to the Collision Energy

1. On the Function Editor, select Use Collision Energy Ramp.
2. Click CE Ramp to open the Collision Ramp dialog box (Figure 5-14).

- StaitMass

EndMass J2t00

GoEsat 0 L

CEEnd - Ji5 ¢

Figure 5-14 Collision Ramp Dialog Box

3. Enter the required parameters (see Table 5-9 for details).

Table 5-9 Collision Ramp Dialog Box Parameters

Parameter Description

Ramp Gradient
Start Mass The mass (m/z) at which the lower collision energy is specified.
End Mass The mass (m/z) at which the upper collision energy is specified.
CE Start The lower collision energy.
CE End The upper collision energy.

Note: The two values of collision energy specify a collision energy gradient that is then
extrapolated fo cover the full mass range.
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Setting-Up a Parent Scan
‘This mode is used to look for the parent of a particular fragment.
MS2is 'éét to the mass of the fragment and is not scanned.

There are often several masses from which a daug

hter may come, so that any one fragment
is derived from a number of different peaks.

Table 5-10 describes the parameters unique to the Parent Scan Function Ediior,

Tabie 5-10 Parent Scan Function Editor Parameters

Parameter Description

Mass (m/z)
Parents of The daughter mass (m/z).
Start The mass (m/z) at which the MS1 scan staris.
End The mass (m/z) at which the MS1 scan ends.

Note: Start is normally set just befow Parents of and End o a
value above the highest expected parent mass.

Setting-Up an MS2 Scan

In this mode, MS2
this scanning mode

1s resolving while MS! transmits ions over a wide mass range. While

can be used for acquiring data, it is mostly used in the Tune window
for setting and optimizing the acquisition conditions,

Setting-Up a Neutral Loss Scan

In this mode, the peak in a spectrum that gives the neutral loss specified in Losses of is
detected. The precursor mass is scanned in MS1 and MS2 is scanned at this mass less the
neutral loss mass. Starting masses are therefore detected on the mass scale of MSI1. Start
(for MS1) should be greater than Losses of to give MS2 a valid start mass.

Setting-Up a Neutral Gain Scan

This is an infrequently used mode, since the mass selected by
that of MS . It applies to studies where a precursor ion gains
reaction or where multiply-charged ions fragment into paiticl

MS2 is seldom higher than
mass by ion molecule
es with higher m/z values.
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5.7.5 Setting-Up an MRM Function

Multiple reaction monitoring (MRM) functions are set-up in a stmilar way to SIR
functions (see Section 5.7.3) but allow a number of MS/MS transitions (fragmentations)
between MS1 and MS2 to be monitored.

All ficlds in the MRM Function Editor (Figure 5-15) are similar to those described in
Section 5.7.3.
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Figure 5-15 MRM Function Editor
5.7.6 Setting-Up a Survey Function
Survey scans are used to search for precursor ions.
1. Inthe MS Method Editor (see Figure 3-6), delete any existing functions from the
Function List, @

2. Click B 5o | or select Functions > Survey Scan to open the Survey Scan
Function Editor,

Note; The MS Method Editor does not add survey functions to the fist if non-survey
functions are present.

3. Select the required tab and specify the appropriate parameters (sec below).
i
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Setting-Up the Parameters for MS and MS/MS Scanning

"The Survey and MSMS Template pages (Figure 5-16) allow you to specify the p'armheteré '
for MS and MS/MS scanning during the survey; they are similar to the MS/MS scanning

Function Editor pages (sce Section 5.7.4). The MSMS Template Ppage also allows you to
sclect the required Instrament Parameter file (.ipr).
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Setting-Up MS to MS/MS Switching

The MS to MSMS page (Figure 5-17) allows MS to MS/MS switching to be set-up.
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Figure 5-17 Survey Scan Function Editor: MS to MSMS Page

Table 5-11 describes the MS to MSMS page parameters.
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Table 5-11 Survey Scan Function Editor: MS to MSMS Page Parameters

Parameter Description
MS to MSMS Switch
Criteria
TIC When selected, the switch from MS to MS/MS scanning occurs
when the TIC of the spectrum rises above the specified
Threshold value.
Intensity When selected, the switch from MS to MS/MS scanning occurs
when the intensity of the largest peak rises above the specified
Threshold value. '
Threshold The value at which the switch from MS to MS/MS scanning
occurs (TIC or Intenstity).
Detection When a peak is detected, no other peaks are sought within the
Window (Da}) mass range specified by plus or minus this value, centered about
the detected peak.
Number of Selects the maximum number of peaks of interest to detect from
Components an MS scan. The software will attempt to find the Number of

Retention Time
Window (sg)

Charge State
Tolerance

Window +/- (Da)

Extraction
Window (Da)

Precursor Selection

Everything

Components from an MS spectrum. Once the maximym number
of components in the spectrum for the specified criteria is found,
new MS/MS functions are generated automatically and a switch
to MS/MS scanning performed.

The Retention Time Window is used by the Include and Exclude
lists. A mass will be included or excluded if it appears at the
specified retention time plus or minus this value.

If a peak is detected, but it is outside the Tolerance Window of
where it should be, it is ignored by the Charge State Recognition
routines.

The window around the base peak for data to be extracted, in Da.
For example, if the Extraction Window is 1 Da, the window will
extend 0.5 Da either side of the base peak. The extracted data is
then used to calculate the charge state.

Monitors all the valid masses satisfying the selection criteria.
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Table 5-1'1 Survey Scan Function Editor: MS to MSMS Page Parameters (Continued)

Parameter

Description

Included Masses
only’

Included Masscs
Take Priority

Detected Precursor
Inchusion

Auto Exclude
Always Include

Include After
Time (s)

Data

Discard
uninteresting
survey scans

Monitors only the masses in the Include List.

Masses on the Include List are given priority. If no precursors are
found, other valid masses are monitored.
Note: A mass is valid if it is not on the Exclude List (see “Editing

the Exclude List” on page 101) and it satisfies the precursor
selection critenia.

Only switch on the masses once during an acquisition.
Never exclude any masses from being switched on.

Once a mass has been switched on, it will be excluded for the
time specified in the adjacent text box. Once the retention time of
a mass has exceeded this value, the mass can be considered as an
peak of interest again.

Stores only the survey scans that detect precursor ions. This

saves on disk space because survey scans that contain no relevant
data are rejected.
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Setting-Up MS/MS to MS Switching _ _
The MSMS to MS page (Figure 5-18) allows MS/MS to MS switching to be set-up. |
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Figure 5-18 Survey Scan Function Editor: MSMS to M$ Page

When MS/MS functions have been generated, they are carried out in parallel until the
conditions for switching to MS are satisfied. When all MS/MS functions have stopped, the
MS survey function is again carried out.

Table 5-12 describes the MSMS to MS page parameters.
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Table 5-12 Survey Scan Function Editor: MSMS to MS Page Parameters

Parameter

Description

MSMS to MS Swiich
Criteria

TIC falling below
threshold

TIC rising above
threshold

Intensity falling
below threshold

Threshold
{Counts/s)

MSMS to MS Switch
Method

Default

After time (s)

When selected, the switch from MS/MS to MS scanning occurs
when the TIC of the spectrum falls below the specified Threshold
value.

When selected, the switch from MS/MS to MS scanning occurs
when the TIC of the spectrum rises above the specified
Threshold value.

When selected, the switch from MS/MS to MS scanning occurs
when the intensity of the largest peak falls below the specified
Threshold value,

The value at which the switch from MS/MS to MS scanning
oceurs.

When selected, the MS/MS function stops when the MS/MS to
MS switch criteria are met.

When selected, the MS/MS function stops when the MS/MS to

MS switch criteria are met, or otherwise when the specified time
has elapsed.
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Including Masses

The Include page (Figure 5-19) allows masses (m/z) that are of interest, and prompt a
switch to MS/MS operation, to be set-up.
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Figure 5-19 Survey Scan Function Editor: Include Page

These masses are listed in the Include List, It is normally used when the Survey Scan
Function Editor MS to MSMS page Included Masses only option, or Included Masses
Take Priority option is selected.

Table 5-13 describes the Include page parameters.
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Table 5-13 Survey Scan Function Editor: Include Page Parameters

Parameter Description
Include Mass
Range Specifies the required masses (m/z), or range of masses, to be

used from those in the Include List Box. (Separate individual
masses by commas; use an underscore to denote a range of
masses, €.g., 310, 320, 550_600, 700.)

Tile When selected, the name of the file in which the Include List is to
be stored can be entered in the adjacent text box; alternatively,
use the Browse button to select an existing file.

New Resets all the options and clears the Include List.
Add Opens the Include Masses dialog box, which allows the Include
List to be edited (see “Editing the Include List” on page 97).
Delete Deletes the selected entry from the list.
Save Saves the Include List details to an existing file.
Save As Saves the Include List details to a new file. @ I

Include Window  Defines the Include Window size, in mDa. If an interesting mass

+/- (mDa) is detected from the survey scan, and is close enough (within the
Include Window) to the specified include mass, and all other
criteria are met, the mass will be switched on. If the mass is 1
outside the Include Window, it will not be switched on. £ :

Charge State

Use Include By Select to use charge states. . C
Charge State -

Charge State(s) Enter the required charge state(s).

Number of Enter the number of components to be included. ¢
Include
Components Q
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Editing the Include List

I. Onthe Survey Scan Function Editor’s Include page, click Add to open the Inchude.
Masses dialog box (Figure 5-20).

Nofte: To edit an existing entry in the Include List, double-click it.
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Figure

5-20 Include Masses Dialog Box

2. To enter a value, select the check box for the required option and enter the value in

the adjacent text box.

Note: The text box becomes available only when you select an option.

Table 5-14 describes the Include Masses dialog box parameters.
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Table 5-14_Include Masses Dialog Box Parameters

Parameter Description
Add/Modify
Include Mass The specified mass (m/z) to include in the Function Switching
- {m/z) process.
Retention Time  If the specified mass elutes at the specified Retention Time and is
(min) within the MS to MSMS page Retention Time Window (s) value,
the mass is considered to be on the Include List, This allows
masses cluting from a column to be included as a mass of
inferest,
Collision Energy  The collision energy used to split the detected mass for the
MS/MS scans,
Cone Voltage The Cone Voltage value applied during the MS/MS scans.

Charge State
Scan Time (min)

Inter-Scan Time
(sec)

Include the mass by its charge state.

The Scan Time, in minutes, used during MS/MS scans for the
detected mass.

The Inter-Scan Time used during MS/MS scans for the detected
mass.
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Excluding Masses

The Exclude page (Figure 5-19) is used to set-up masses that are to be ignored (ie., not of
interest) so that there is no switch to MS/MS operation. The Exclude List is a list of these

masses.
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Figure 5-21 Survey Scan Function Editor: Exclude Page

Table 5-15 describes the Exclude page parameters,
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Table 5-15 Survey Scan Function Editor: Exclude Page Parameters

Parameter Description
Exclude Mass

Range Specifies the required masses (m/z), or range of masses, to be
used from those in the Exclude List. (Separate individual masses
by commas; use an underscore to denote a range of masses, e.g.,
510, 520, 550 600, 700.)

File When selected, the name of the file m which the Exclude List 1s
to be stored can be entered 1n the adjacent text box; altcrnatively,
click the Browse bution to select an existing file.

New Resets all the options and clears the Exclude List,

Add Opens the Exclude Mass dialog box, which allows the Exclude
List to be edited (sce “Ediing the Exclude List™ on page 101).

Delete Deletes the selected entry from the list,

Save Saves the Exclude List details to an existing file.

Save As Saves the Exclude List details to a new file.

Exclude Window  Defines the Exclude Window size, in mDa. If a mass is detected

+/- (mDa) from the survey scan, it is close enough (within the Exclude

Window) to the specified exclude mass, and all other criteria are
met, the mass will be ignored.

{
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Editing the Exclude List

1. On the Survey Scan Function Editor’s Exclude page, click Add to opén the Exclude
Mass dialog box {Figure 5-22).

Note: To edif an existing entry in the Exclude List, double-click on it

- dd/Modi -~ -
EvchideMass [mia) |0 o

1™ Exclude Time frin) |

Figure 5-22 Excfude Mass Dialog Box

2. Enter the values as required.

Table 5-14 descnibes the parameters in the Exclude Mass dialog box.

Table 5-16 Exclude Mass Dialog Box Parameters

Parameter Description

Add/Modify
Exclude Mass The specified mass {m/z) to exclude from the Function Switching
(m/z) process.
Exclude Time If the Exclude Mass is detected at the Exclude Time, in minutes,
(min) and is within the MS to MSMS page Retention Time Window (s)

value, it will be excluded from the Function Switching process.
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Selecting Collision Energy Options

The Collision Energy page (see Figure 5-19) allows you to set-up or select one of three

Collision Energy options.
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Figure 5-23 Survey Scan Function Editor: Collision Energy Page

Table 3-15 describes the Collision Energy page parameters.
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Table 5-17 Survey Scan Function Editor: Collision Energy Page Parameters

Parameter Description
Default Collision
Encrgy
Use Default Uses a single default value, which is configured on the MSMS
Collision Energy  Template page (see Figure 5-16). This allows either the Tune
window value or the value specified on the MSMS Template
page to be used. If the Tune window value is to be used, the value
can be changed during the scan, but it only becomes effective on
the next switch from MS to MS/MS.
Collision Energy
Profile
Use Collision Selecting this option enables the controls in the Collision Energy
Energy Profile Profile frame. |
The Collision Energy Profile is a range of Collision Energy
values, which are associated with a specified mass. You can enter
up to five different Collision Energy values.
‘When an interesting mass is detected in an MS scan, and the
mass is on the Collision Energy Profile list, these Collision
Energy values are used during the MS/MS scans for the mass.
File The file name of the Collision Energy Profile file.
Browse Allows you to browse for the required Collision Energy Profile
file.
Modify Opens the CE Profile dialog box, which allows a table of

collision energy profiles to be created for masses that are being
switched on (see “Creating a Table of Collision Energy Profiles”
on page 103).
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Table 5-17 Survey Scan Function Editor: Collision Energy Page Parameters (Continued) G
g
Parameter Description
Charge State é

Recognition
Use Charge State  Selecting this option enables the controls in the Charge State
Recognition Recognition frame.

When a mass of interest is detected in an MS scan, 1ts charge
state 1s calculated. Using the mass and its charge state, a
Collision Energy value can be obtained from the entered charge
state table. This value is then used during MS/MS scanning.

The Include page’s Include by Charge State and the Collision
Energy page’s Use Charge State Recognition functionalities can
be used independently, or both can be configured to combine
their individual functionalities (see “Charge State Recognition
Functionality” on page 108, for further details).

Maximum Enter the number of charge states to be considered (maximum
Number Of four) in this text box; the following CSx File text boxes are
Charge States enabled, as appropriate, by this action.
CS1 File, etc, Enter the file name of the required charge state file, or use the
adjacent Browse button to search for a file. 6
Modify Opens the Modify Charge State dialog box; this is used fo create, =

or modify charge state files (see “Creating or Modifying Charge
State Files™ on page 106, for details).
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Creating a Table of Collision Energy Profiles
To create a Collision Energy Profile Table for masses that are being switched on: -

1. On the Survey Scan Function Editor’s Collision Energy page, select Use Collision
Energy Profile; the associated Modify button is enabled.

2. Click Modify to open the CE Profile dialog box (Figure 5-24).

_::::zi.i-"i'is.f |

TCE1 |2 CE3 JCE -

Frori Mass - | ToMass ] From Tive 3 To Time

Figure 5-24 CE Profile Diatog Box
3. Click Add, or double-click an existing entry, to open the Collision Energy dialog

box. This allows new entries to be added to the Collision Energy Profile Table.
Table 5-18 describes the Collision Energy dialog box parameters.
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Table 5-18 Collision Energy Dialog Box Parameters

Parameter

Description

Add/Modify
From Mass (m/z)

To Mass (m/z)
From Time {min)
To Time (min)

CEl, etc.

OK

Start mass (m/z) for the mass range in which the collision energy
profile is to be used,

End mass (m/z} for the mass range in which the collision energy
profile is to be used.

Start time for the time range in which the collision energy profile
is to be used.

End time for the time range in which the collision energy profile
is to be used.

The five allowed collision energy values, which will be applied
to a relevant mass at a relevant time during MS/MS scanning,
Selecting the check box for one value enables the check box for
the following value,

Closes the Collision Energy dialog box and enters the selected
values in the CE Profile dialog box Collision Encrgy Profile
Table.

Creating or Modifying Charge State Files

Use the Modify Charge State dialog box (Figure 3-23) to create or modify charge state

files.

1. On the Survey Scan Function Editor’s Collision Energy page (see Figure 5-23),
select Use Charge State Recognition.

2. Enter the required Maximum Number of Charge States.
Click Modify to open the Modify Charge State dialog box.

Note: The number of Modify CS tabs displayed in this diaiog box corresponds with
the Maximum Number of Charge States seiected in step 2.
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Figure 5-25 Modify Charge State Dialog Box

Adding New Entries to the Collision Energy Profile Table

1. Click the appropriate Modify CS tab.

2. Click Add or double-click an existing entry to open the Charge State Mass dialog
box.

3. Enter the required values. Table 5-19 describes the parameters in the Charge State
Mass dialog box.
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Table 5-19 Charge State Mass Dialog Box Parameters

Parameter Description

Add/Modify
CS Mass (m/z) Specifics the mass (m/z) of interest.
Collision Energy  Sets the correct collision energy value to break up the mass of
interest,
OK Closes the Charge State Mass dialog box and enters the selected
values in the Modify Charge State dialog box Mass List.

Saving a Collision Energy Profile Table

Click Save to save the collision energy profile table to a text file. If the collision
energy profile table has not been saved previously, a standard Windows dialog box is
opened, allowing vou to specify the file name and path. Click Save As to save an
existing list to a new filename.

Opening a Collision Energy Profile Table

Click Browse to navigate to the collision energy profile table text file, or enter the
filename and path in the File text box.

Charge State Recognition Functionality

You can apply charge state recognition functionalities from the Survey Scan Function
Editor Include (see Figure 5-19) and Collision Energy (see Figure 5-23) pages. The
functionalities, Include by Charge State and Use Charge State Recognition, can operate
independently or together.

Using Charge State Recognition with Include by Charge State Disabled

This allows the software to switch on any peak of interest, but a collision energy value will
be caleulated only for those masses with a charge state that matches thosc set up tn the
Charge State Recognition frame. For all other masses, the default collision energy will be
applied; this is either the Tune window value, or the value specified in the Survey Scan
dialog box MSMS Template page.

For example, if the Include by Charge State option is disabled, and the Charge State
Recognition has been configured for Charge States 1 and 2, any detected mass of interest
switches on in the normal way. Masses switched on with a charge state of 1 or 2 will have
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a collision energy value calculated from the Charge State Recognition table, All other
masses use the specified default collision energy value. '

Using Charge State Recognition with Include by Charge State Enabled

This restricts the masses that are switched on to those with the cotrect charge state. A
collision energy value will be calculated for those masses with a charge state that is
configured in both Include by Charge State and Charge State Recognition, For masses

with a charge state which is only on the Include by Charge State list, a default collision
encrgy value will be used.

For example, if the Include by Charge State section is configured to allow charge states of
2 and 3, and the Charge State Recognition section is configured for Charge States | and 2,
only masses with a charge state of 2 or 3 are switched on. Masses switched on with a
charge state of 2 will have a collision energy value calculated from the Charge State

Recognition table. Masses with a charge state of 3 will use the specified default collision
energy value,

Creating an Adduct List
In MassLynx, an adduct is the mass of an ion added to an original mass.
The Adduct page (Figure 5-26) allows you to create a list of such masses.

If a mass of interest (target mass) on the Include List is detected, the mass spectrometer is
switched to MS/MS operation and that mass is added to the Exclude List, so that it is
ignored if detected again. Also, when the target mass is detected, any mass in the Adduct

page adduct list is added to that target mass, and the resulting mass added to the Exclude
List so that the adduct is also ignored if it is detected.

For example, for positive ion operation:

If the molecular target mass (M) is 200, the target mass (m/z) on the Include List is

201 (M + H"). When detected, a switch to MS/MS operation is triggered and the mass
is added to the Exclude List,

A typical adduct is sodium (Na, mass 23), for which the target adduct mass is 223
(M +Na"). Hence the value to be added to the Adduct page adduct list is
(M+Na") - (M+H") = (223 -201)=22.

Similarly, if the adduct is ammonium (NH,, mass 18), the target adduct mass is 218
(M +NH,"). Hence the value to be added to the Adduct page adduct list is
(M+NH,) -(M+H")=(218 - 201) = 17.

i
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Figure 5-26 Survey Scan Function Editor; Adduct Page

Adding an Adduct Mass to the Adduct List

1. Click Add, or double-click an existing mass in the adduct list to open the Adduct
Mass dialog box.

2. Enter the required value in the Add/Modify, Step Size (m/z) text box.
3. Click OK to add the value to the adduct list.

Saving an Adduct List

Click Save to save the adduct list to a text file. If the adduct list has not been saved
previously, a standard Windows dialog box is opened, allowing you to specify the file
name and path. Click Save As to save an existing [ist to a new filename,
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Opening an Existing Adduct List

Click Browse to navigate to the adduct list text file, or enter the filename and path in
the File text box.

5.7.7 Monitoring Acquisitions

When an acquisition is started, the Function Switching Status dialog box opens, showing
the precursors currently running.
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