Appendix C
The MassLynx Tune Window

Note: For the highest mass accuracy, fune and calibrate the instrument using a suitable
reference compound before sample data are acquired (see Chapter 2, Chapter 3 and
Chapter 6.)

C.1 Opening the MassLynx Tune Window

Click the MassLynx window Instrument shortcut bar MS Tune icon to open the Tune
window. Figure C-2 summarizes the Tune window layout.

C.2 Selecting the lonization Mode

Select the required ionization mode from the Ton Mode menu (Figure C-1). The current
mode has a check mark next to it.
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Figure C-1 ton Mode Menu
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Figure C-2 Tune Window
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C.3 Controlling Gas Flows

C.3.1 Controlling the Nebulizer, Desolvation, and Cone Gas Flows

. e
To toggle the nebulizer, desolvation, and cone gasses on and off, click :fl!ﬁﬂiﬁ or select
Gas > Gas.

C.3.2 Controlling the Collision Gas Flow

To tbggle the collision gas on and off, click EE.%J or select Gas > Collision Gas.

C.4 Controlling the Syringe Pump

T

To toggle the syringe pump on and off, click )

C.5 Selecting the Syringe Type

1. Select Options > Syringe Type to open the Syringe Selection dialog box
{Figure C-3).
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Figure C-3 Syringe Selection Dialog Box

2. Choose the syringe type from the drop-down list.

If the required syringe type is not available in the drop-down list, click Edit to open
the syringe list, and then add the required details.

3. Clhck OK.
{
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C.6 Selecting the Scan Time and Inter Scan Delay

Enter the Scan Time and Inter Scan Delay in the Scope Setup dialog box (Figure C-4).

This is opened by clicking .==.: of selecting Options > Scope Parameters.
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Figure C-4 Scope Setup Dialog Box

The Scan Time(s) and Inter Scan Delay (s) parameter values control the speed with which
the tune peak display is updated. ‘

Tuning is more responsive when these parameters are sct to low values.

C.7 Setting the Ramp Controls

C.7.1 Creating a Cone Voltage Ramp
1. Select Ramps > Cone Ramp Gradient to open the Cone Ramp dialog box
(Figure C-5).

Two values of cone voltage (Cone Start Volts and Cone End Volts) are defined at
two particular masses (Start Mass and End Mass). These values define a gradient for
the cone voltage, which is then extrapolated to cover the full mass range.

2. Make any changes reguired, and click OK to exit.
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Figure C-5 Cone Ramp Dialog Box
C.7.2 Controlling the Cone Voltage Ramp

To toggle the cone voltage ramp on and off, click L\*” or select Ramps > Use Cone Ramp.

C.7.3 Creating a Collision Energy Ramp

1. Select Ramps > Colliston Energy Ramp Gradient {o open the Collision Ramp dialog
box (Figure C-6).
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Figure C-6 Collision Ramp Dialog Box
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Two values of collision energy (CE Start and CE End) are defined at two particular
masses (Start Mass and End Mass). These values define a gradient for the collision
energy voltage, which is then extrapolated to cover the full mass range.

2. Make any changes required, and click OK to exit.

C.7.4 Controlling the Collision Energy Ramp

C.8

To toggle the collision energy ramp on and off, click t"’*é or select Ramps >
Use Collision Energy Ramp.

Resetting the Zero Level

C.9

The zero level (or baseline) can be repositioned by clicking Hior by selecting

Options > Reinitialize.

This command causes the instrument control system to measure the position of the noisc
signal so that any baseline offset caused by the electronics or instrumentation can be

compensated for.

You should resct the zero level whenever the multiplier voltage is changed.

Controlling the Display of Readback Windows

The Readbacks dialog box (Figure C-7) is opened by sclecting Options > Readbacks.
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Figure C-7 Readbacks Dialog Box
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There are three options for displaying system readbacks in the Tune window:

*  Readbacks displayed continuously (Always On),
»  Readbacks hidden (Always Off).

*  Readbacks displayed only when differing from their defined values by more than
10% (On out of range).

A number of the readbacks are for indication purposes only and are not true {calibrated)
records of the actual voltages on the instrument. The acceptable variation between the set
value and the readback value varies depending on the particular tune parameter. If you are
concerned about any reading, contact Waters for advice (see Section 8.6).

C.10 Changing Tune Parameter Settings

You can modify most parameters in the following ways:

+  Use the mouse to drag the slider bar.

*  Click the slider bar and use the left and right arrow keys to change the value by one
increment. The edit window is updated as the slider bar is activated.

+  Type a new value into the edit window, then press the Enter key.

Other parameters have only an edit window and are changed by direct typing.

The speed with which the system responds to changes depends on the speed with which
the peak display is refreshed. For the fastest rosponse, set the Scope Setup dialog box’s
Scan Time (s) and Inter Scan Delay (s) values as short as possible (see Figure C-4).

C.11 Saving Instrument Tune Parameters

Instrument tuning parameters can be saved in an instrument parameter file (ipr), which
can be recalled later.

An instrument parameter file contains all the parameters for all supported ionization
modes, not just the ionization mode currently selected. Instrument parameter files also
contain settings for the analyzer, inlet set poinis, and peak display.
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C.11.1 Creating a New Instrument Parameter File

To create a new instrument parameter file, click B“.j or select File > New.

C.11.2 Saving Tune Parameters in an Instrument Parameter File

To save the current tune parameters with the existing instrument parameter file name, click

iﬁa} or select File > Save.
To save the current tune parameters with a new file name:

1. Select File > Save As to open the Save As dialog box.

2. Enter a new file name or select an existing file from the displayed list.
3. Click Save.
4

I the selected file already exists on disk, a warning is displayed. Click Yes to
overwrite the existing information, or No to enter a different file name.

C.11.3 Opening an Existing Instrument Parameter File

To open an existing instrument parameter file, i.e., restore a saved set of tune parameters:

1. Click B | or select File > Open to open the Open dialog box.

2. Select the required instrument parameter file, either by typing its name or sclecting
one from the list.

3. Click Open.

C.12 Printing Tune Information

To print a report containing a copy of the on-screen tune peak information and a record of

each paramcter setting, click w%; or select Fale > Print.

This report is not configurable by the user.
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C.13 Using the EasyTune Source Page

The Tune window EasyTune Source page replaces the Source and Analyser pages. It
displays the tune parameters commonly used during instrument tuning, while the more
rarely used parameters are hidden.

By default, the MassLynx Tune window opens showing the Source and Analyser pages.To
open the Tune Window EasyTune Source page (Figure C-8), select Options > EasyTune.

Using the EasyTune Source page, the instrument is tuned in a similar manner to that
described in Chapters 2 and 3.

To close the EasyTune Source page and return to the Source and Analyser pages, select
Options > Advanced.

C.14 Changing Between the Peak and Vacuum
Displays

Peak information, or vacuum gauge readbacks, can be displayed in the top-right comer of
the Tune window.

+ To display the vacuum information, select A or select Options > Vacuum

Monitor. _

+  To display the peak information, select .= or Options > Pcak Editor.

C.15 Setting-Up Peaks for Tuning

C.15.1 Selecting Peaks for Tuning

1. With the Tune window set to display peak information (see Section C.14)}, select the
peaks to be displayed by selecting the appropriate numbered box{es) in the top-right
of the Tune window.

2. For each active peak, enter the required values for the Mass, Span, and Gain,

Note: For MS/MS functions, Set is also enabled, allowing the mass of the parent,
daughter, neutral loss, or neutral gain ion (as appropriate) to be entered.
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Figure C-8 Tune Window EasyTune Source Page

C.15.2 Selecting the Operating Mode for a Peak

To select the operating mode (scan function), select the required mode for the peak from
the Function drop-down list.

C.15.3 Selecting the Tune Mass for a Peak

Either:

1. Inthe appropriate peak window, on the right side of the Tune window, click and
drag the mouse within the bounds of the axis to draw a “rubber band” around the

region of inferest.
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Or:

Or;

Release the mouse button. This range is redisplayed to fill the window. The value
displayed in the Mass box is the mass at the center of the window. This operation
can be repeated as often as required.

[
Clicking _..“.:.;j once displays the previous magnification range and mass; clicking it
again returns to the default settings.

Enter a value in the Mass box for the required peak.
Click Retumn.

This becomes the defanlt, so if the range is then altered using the mouse and you click

.'_.:',;j twice, Mass returns to this value.

Position the cursor at the top of the peak window, just below the line displaying the
gain value (e.g., 2x).

When appears, click and drag the mouse until the required mass is displayed in
the Mass box and at the top of the window.

This becomes the default, so if the range is altered using the mouse and you click

b= ]
w4 twice, Mass returns to this value.”

C.15.4 Selecting the Span of a Displayed Peak
Either:

1.

Or:

Click and drag the mouse, horizontally, from one end to the other of the region of
interest. As the mouse is dragged, a “rubber band™ indicates the selected rangs, Do
not go beyond the bounds of the axis.

Release the mouse button to redisplay the selected range so that it fills the current
window. This operation can be repeated as often as required.

A
Clicking .ER.'E!E once displays the previous magnification range, clicking it again
returns to the default settings.

Enter a value in the Span box for the required peak.
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2. Click Return.

This becomes the default, so if the range is altered with the mouse and you click .;.gé
twice, Span returns to this value.

C.15.5 Changing the Gain of a Displayed Peak
Either:

s

1. Double-click the line displaying the gain value (e.g., 2x) above the peak, to double
the gain applied to that peak.

2. Double-click below the peak display to halve the gain.
Or:

MM

1. Click and drag the left mouse button, vertically, from one end to the other of the
region of interest.

As the mouse is drageed, a marquee indicates the selected range.
Do not go beyond the bounds of the axis.

2. Release the mouse button to redisplay the selected range so that it fills the current

window.
Or:
Enter a.value in the Gain box for the required peak.
2. Click Retum. g

C.16 Customizing the Peak Display

C.16.1 Opening the Peak Display Menu €
Use the Peak Display menu (Figure C-9) to customize the Peak Display. Open it by .
right-clicking int the appropriate peak display window in the Tune window. Q

Note: The display window for each peak can be individually customized, e.g., the peak
color for pealk 1 can be red, for peak 2 green, efc.
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Figure C-9 Peak Display Menu

C.16.2 Customizing the Colors and Numbers of Displayed Traces

To change the color of the background and traces, and to change the number of traces
displayed, select Customise > Plot Appearance from the Peak Display pop-up menu to
open the Customise Plot Appearance dialog box (Figure C-10).
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Figure C-10 Customise Plot Appearance Dialog Box
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To change the colors on the display, click the color box adjacent to Newest Trace,
Background, or Trace Fill as required, and select a new color from the Color dialog box.

To change the number of displayed traces, enter the required value in the Visible traces
box, within the range 2 to 20.

If more than one trace is displayed, the older traces can be displayed in different color
shades to the newer ones. Drag the Colour Interpolation slider toward the full position.
The colors of the older traces appear in the Trace colour sample {(new->old) field.

C.16.3 Customizing the Peak Trace Line Appearance

Each trace may be displayed as:
+  QOutline only — select Trace > Outline from the Peak Display pop-up menu.

. With the area below the line filled - select Trace > Fill from the Peak Display
pop-up menu.

. Maximum and minimum points only - select Trace > Min/Max from the Peak
Display pop-up menu,

The selected option displays a check mark in the Peak Display pop-up menu.

C.16.4 Customizing the Peak intensity Display

To display the peak intensitics as absolute values (counts/second), select Intensity >
Absolute Intensity from the Peak Display pop-up menu.

To display the peak intensities as percentage values relative to the intensity of the highest
peak, select Intensity > Relative Intensity from the Peak Display pop-up menu.

The Peak Display pop-up menu Intensity > Normalise Data option can be selected m
conjunction with either of the above options. It controls the way in which the peak display
is scaled. When enabled, the display scales to the value of the intensity of the highest peak;
when disabled, the display scales to the default value set in the MassLynx software. It is
recommended that the Intensity > Normalise Data option is normally cnabled.

The selected options display a check mark in the Peak Display pop-up menu.

C.16.5 Customizing the Peak Display Grid

The Peak Display vertical and horizontal grid lines may be independently displayed or
hidden.
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To display the horizontal grid lines, select Grid > Horizontal from the Peak Display
pop-up menu.

To display the vertical grid lines, select Grid > Vertical from the Peak Display pop-up
menu.

The selected options display a check mark in the Peak Display pop-up menu.

C.17 Selecting the Instrument Name

1. Select Options > Instrument Name to open the Instrument Name dialog box.
2. Enter the required name in the ID text box.
3. Click OK.

C.18 The Diagnostics Page

Caution: The instrument may be damaged if the parameters in the Tune window
| Diagnostics page are modified by an unqualified user. The parameters on this page
should only be modified by a Waters field service engineer.

The Tune window Diagnostics page, opened by selecting Options > View Diagnostics
Page, is intended for use by Waters ficld service engineers only.

C.19 Manually Controlling the T-Wave Optics

The T-Wave devices have been optimized for use under normal operating conditions and
their control should normally be left to MassLynx. Nevertheless, manual control of the
optics may be desirable under certain conditions, for example, at high gas cell pressures
(>7 % 107 mbar).

Note: Inappropriate settings will result in poor performance in terms of sensitivity and/or
high fevels of cross-talk.

The source T-Wave is only applicd when using the optional MUX-technology interface
(see the Warders Micromass Quatiro Premier XE MUX-technology Interface Operator s
Guide for details). The collision cell T-Wave is applied for MS methods that require
collision gas m the cell.

f
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To select manual control of the T-Wave devices, select Options > View T-Wave Manual
Controls in the Tune window. This opens the T"WAVE page (Figure C-11). Separate
control of the source and/or collision cell T-Wave pulse voltage and velocity is enabled by
selecting the appropriate Enable Manual Controls check box(es). @@
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Figure C-11 Tune Window T-WAVE Page

Each T-Wave device has two adjustable parameters: the Pulse Velocity (m/s) and Pulse
Voltage. The standard setting for the Pulse Velocity is 300 m/s. Setting a velocity that s o
too low or too high may increase cross-talk between MRM channels. The Pulse Voltage is "

set to different values depending of the MS method being employed; the default values are .

shown in Table C-1. If the pulse voltage is set too low, cross-talk will increase and ions &
will slip over the pulse instead of “surfing” in front of it. Setting the pulse voltage to too
high a value will result in a decrease in sensitivity.
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Table C-1 Default Puise Voliage Values

Pulse Voltage (V)
MS Mode
Collision Cell Source
MS1 0 (T-Wave is “OFF™) 2%
MS2 0 (T-Wave 1s “OFF™) 2
Daughter 2 2
MRM 2 2
Parent 5 2
Neutral Loss/Gain 5 2
Survey 2 2

*Note: The source puise voltage is only applied when using the optional MUX-technology
Interface. '
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